669676665 gmolino@gmail.com

Vulnerabilidades en PHP 4.4.x y 5.2.x

Leo en Hispasec que se han descubierto múltiples vulnerabilidades en PHP de las cuales algunas tienen un impacto desconocido y otras podrían ser aprovechadas por un atacante para obtener acceso a información importante, manipular datos, eludir restricciones de...