669676665 gmolino@gmail.com

Tres importantes vulnerabilidades en PHP 5.x

Leo en Hispasec: Se han descubierto tres vulnerabilidades en php que podrían ser aprovechadas por un atacante para eludir restricciones de seguridad, causar denegaciones de servicio o ejecutar código arbitrario. * Un desbordamiento de entero en la función chunk_split...