669676665 gmolino@gmail.com

Actualización urgente a WP 2.6.3

Debido a una importante vulnerabilidad en la librería Snoopy, se recomienda una actualización de WordPress a la versión 2.6.3 Si aún no sabes como actualizar, te recomiendo este post de Helektron, que lo explica perfectamente, con estos pasos: Pasos para actualizar...